Índice general Índice de Temas Foro de Ocio y aficiones HMR-600W se ha quedado sin señal de TDT televisión

Foro de Ocio y aficiones: Comprar y vender monedas, sellos, cromos, antiguedades, scrapbooking, filatelia ..

 

Nota 21 Ene 2012, 12:01
Ignacio2012 Avatar de Usuario

Hola a todos, ayer me paso una cosa super extraña, resulta que el cable de antena de la tdt esta dentro del hmr-600 y de hay se va a la tele, por lo que podía ver la tele normal y también el tdt del hmr-600.

Pero ayer sin haber tocado nada resulta que veo el tdt de mi tele (que pasa a través del hmr-600), pero el tdt del hmr-600 me dice que tiene signal=0 y no se ve nada ni puedo grabar, pero si funciona el disco duro con normalidad.

Me suena a fallo de hardware, ya que no encuentro otra explicación.

Cualquier sugerencia la agradecería mucho, por favor comentarme,

Este mismo tema lo he colgado en el foro del HMR-600W, pero no he recibido respuesta, estoy pensando en vender el aparato más barato y comprar otro, ya que grabo mucho del TDT.

Gracias!

 

Nota 26 Ene 2012, 18:17
administrador Avatar de Usuario
Expert@
Expert@

Mensajes: 166
Ubicación: Cubelles

No es un fallo de hardware, simplemente prueba a entrar en el menu en la opción:

Sistema / Valores de fabrica y le das a ok

Luego pones el país y te volverá a buscar todas las emisoras y funcionarán como siempre.

Creo que también te puede funcionar si vuelves a hacer una búsqueda directa de las emisoras, ya que de alguna manera se han desintonizado.

Suerte.
Saludos,
Iñaki Barahona

 

Nota 21 Abr 2013, 22:00
Sarita333 Avatar de Usuario

Te puedo pasar el contacto de una empresa de antenistas en Madrid que son bastante serios y seguro que te solucionan el problema
www.antenistas-en-madrid.es




Volver a Foro de Ocio y aficiones





cron